User helfen Usern
#21

Wie konnteich noch Malerin YouTube-Video einstellend?
Zitieren
Danke:
#22

(27.07.2019, 13:45)Guido schrieb:  Wie konnteich noch Malerin YouTube-Video einstellend?

Füge einfach den Link ein.  Zeichen ist hier etwas schlecht zu erkennen. [-] müsste das sein, dazu ist dort ein weißen plus mit grünem Hintergrund.


Edith: in der Schnellantwort-Box ist es das Zeichen ohne dieses plus Zeichen.
Zitieren
Danke:
#23

Ah, also doch dieses Zeichen. Hatte im Kopf, dass YouTube separat auswählbar ist. Da habe ich mich wohl geirrt.
Zitieren
Danke:
#24

Gibteseine App für dieses Forum?
Zitieren
Danke:
#25

Nicht speziell, aber ich glaub man kann jedes Forum in Tapatalk einbinden, oder?
Zitieren
Danke:
#26

Tapatalk kenne ich nicht. Gibt das Sinn? Eine App für dieses Forum wäre natürlich die Königslösung.
Zitieren
Danke:
#27

Tapatalk ist eine App in der man die unterschiedlichsten Foren einstellen und nutzen kann. 

Eine eigene App entwickeln ist jetzt nicht soo einfach und kostet halt auch Geld.
Zitieren
Danke:
#28

Okay, dann ist die eigene App leider erst mal draußen. Würdest Du mir Tapatalk empfehlen? Wäre nur für dieses Forum.
Wenn ja: Unter fohlenforum.de findest Talpatalk unser Forum?
Zitieren
Danke:
#29

Ich gehe davon aus, dass du aktuell dieses Forum dort nicht findest.
Zitieren
Danke:
#30

Okay, dann warte ich noch etwas.
Zitieren
Danke:
#31

(27.07.2019, 14:04)Didada schrieb:  
(27.07.2019, 13:45)Guido schrieb:  Wie konnteich noch Malerin YouTube-Video einstellend?

Füge einfach den Link ein.  Zeichen ist hier etwas schlecht zu erkennen. [-] müsste das sein, dazu ist dort ein weißen plus mit grünem Hintergrund.


Edith: in der Schnellantwort-Box ist es das Zeichen ohne dieses plus Zeichen.


Die Klammern zum Zitieren klappen bei mir nicht. Gibt es derzeit damit Probleme?
Ist es eigentlich gewünscht, Quellen in den Threads zu zitieren? So lese ich gerade über torfabrik.de ein gutes Interview von Michael Lang zu seiner Situation, das er dem Kicker gegeben hat.
Zitieren
Danke:
#32

(07.08.2019, 08:38)Guido schrieb:  
(27.07.2019, 14:04)Didada schrieb:  Füge einfach den Link ein.  Zeichen ist hier etwas schlecht zu erkennen. [-] müsste das sein, dazu ist dort ein weißen plus mit grünem Hintergrund.


Edith: in der Schnellantwort-Box ist es das Zeichen ohne dieses plus Zeichen.


Die Klammern zum Zitieren klappen bei mir nicht. Gibt es derzeit damit Probleme?
Ist es eigentlich gewünscht, Quellen in den Threads zu zitieren? So lese ich gerade über torfabrik.de ein gutes Interview von Michael Lang zu seiner Situation, das er dem Kicker gegeben hat.

Um einen Beitrag zu zitieren musst du nur "Zitieren" klicken, aber dies meinst du wahrscheinlich nicht.
Klar kannst du Quellen in die Threads zitieren.
Füge dazu den Link ein. Möchtest du etwas aus dem Beitrag zitieren, dann benutze dazu die Anführungszeichen "
Folgendes erscheint dann: Zweimal das Wort Quote, jeweils in Klammern.
Zwischen den beiden Klammern kannst du einen Textabschnitt aus dem zitierten Artikel einfügen.

Möchtest du es noch etwas schöner machen, dann kannst du noch angeben wer was gesagt hat:  Beispiel:
Schreibe nach dem ersten Wort Quote (noch vor Klammer schliessen) ein Gleichheitszeichen =
und den Namen den du zitierst
Wenn ich nun einen Text zwischen die Klammern zitiere, dann steht dort anschließend im Zitat (siehe Beispiel):

Guido schrieb:Die Klammern zum Zitieren klappen bei mir nicht. Gibt es derzeit damit Probleme?
Zitieren
Danke:
#33

Ich brauche einen Rat.
Mein Auto geht während der Fahrt, also bei langsamer Fahrt , aus.
Hat jemand eine Idee. Ich habe die Zündkerzen in Verdacht. Batterie und Lichtmaschine sind neu.
Zitieren
Danke:
#34

(17.08.2019, 07:58)Rautenherz schrieb:  Ich brauche einen Rat.
Mein Auto geht während der Fahrt, also bei langsamer Fahrt , aus.
Hat jemand eine Idee. Ich habe die Zündkerzen in Verdacht. Batterie und Lichtmaschine sind neu.

Benzin oder Diesel ?

Geht er danach wieder problemlos an?
Zitieren
Danke:
#35

(17.08.2019, 08:14)Ingo20001 schrieb:  
(17.08.2019, 07:58)Rautenherz schrieb:  Ich brauche einen Rat.
Mein Auto geht während der Fahrt, also bei langsamer Fahrt , aus.
Hat jemand eine Idee. Ich habe die Zündkerzen in Verdacht. Batterie und Lichtmaschine sind neu.

Benzin oder Diesel ?

Geht er danach wieder problemlos an?

Benziner, ja springt sofort an.
Zitieren
Danke:
#36

(17.08.2019, 08:15)Rautenherz schrieb:  
(17.08.2019, 08:14)Ingo20001 schrieb:  Benzin oder Diesel ?

Geht er danach wieder problemlos an?

Benziner, ja springt sofort an.

Zündkerzen würdest du auch bei höherer Geschwindigkeit merken, da er dann unrund läuft.

Kann aber dennoch viel sein . Einspritzung, luftmengenmischer z.B.
Zitieren
Danke:
#37

(17.08.2019, 08:23)Ingo20001 schrieb:  
(17.08.2019, 08:15)Rautenherz schrieb:  Benziner, ja springt sofort an.

Zündkerzen würdest du auch bei höherer Geschwindigkeit merken, da er dann unrund läuft.

Kann aber dennoch viel sein . Einspritzung, luftmengenmischer z.B.
Ist ein V8...
Im Standgas läuft er unrund. Während der Fahrt merke ich das nicht so gut.
Zitieren
Danke:
#38

Zündkerze wurde ich nicht ausschließen - oder eben Zündspule, wenn der einzelne hat, ansonsten das Kabel.

Ich würde auch eher auf etwas zur Gemischabstimmung tippen. Steuergerät, Luftmassenmesser oder Lambdasonde.

Sollte ein Zylinder nicht zünden, merkst du das bei einem 8er kaum, aber man hört es. Ausgehen wird er davon nicht. Aber die Motorkontrollleuchte (gelb) geht an.
Zitieren
Danke:
#39

Ja ok, ich fange bei den Kerzen an und taste mich Ran...ich hatte auch den Luftfilter in Verdacht?
PS. Der ist so geil laut, da hörste den einen Zylinder während der Fahrt nicht.
Zitieren
Danke:
#40

Zündkerze, da wo die reingeschraubt werden oder die Kabel von Zündkerze zum Motor
Zitieren
Danke:


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste